PDA

Ver la Versión Completa : Problemita con 250r



jromero7829
13-jun-2011, 16:00
Hola a todos,

Hace poco tengo una Ninja 250r de segunda con 3600 Km recorridos. Este fin de semana la saqué para que corriera un poco la llevé por una recta entre 100 Km/h y 120 Km/h durante casi 10 a 15 minutos pero al momento que empezaba a parar en semaforos comenzó a revolucionarse a 6000 revoluciones estando en ralenti (estado en que motor se encuentra encendido pero en el punto muerto o en velocidad neutral) o en primera velocidad, digo que esto no es normal porque antes paraba y quedaba maximo en 3000 revoluciones. Esto me empezo a ocurrir despues de que la lleve a lavar dos dias antes. :'(

Ustedes que creen es normal?
Porque puede estar sucediendo??
Tendra algo que ver con la regulacion de la temperatura??

Por favor ayudaaaaaaa !!! :confused::confused:

Ademas me gustaria hacerle una revision y mantenimiento completa (cambio de aceite, liquido para frenos, liquido refrigerante, cambio de filtros, lubricación de cadena, recarga de bateria, etc ...)

Me recomiendan algun lugar ??
Que costará ????

Gracias por sus respuestas !!!

fabininja
13-jun-2011, 16:29
eso no esta nada normal ni siquiera el punto de ralenti en 3mil rpm, el manual dice que este punto debe ser como en 1,400rpm, sugiero verigique el tornillito que tiene de justo en la parte lateral derecha para regular la marcha minima

jromero7829
13-jun-2011, 17:07
Gracias por tu respuesta, voy a probar.

Pero si enciende a 2000 rev. dejandola 5 minutos, comienzo a correr y al momento de parar en el primer semaforo se revoluciona a 6000 rev., porque se puede dar ???

orphen
13-jun-2011, 18:33
dejalas rpm segun manual y revisa que la gualla del acelrador no este trabada o pegada....

PipeSupertramp
14-jun-2011, 22:05
Loco 3000 rpm en ralenti es un huevaso igual!!! con lo poco que se el sentido comun me dice que o es un problema con el mecansmo del choke (a pesar de que lo cierre sigue abierto) o un problema con el acelerador (por ejemplo el mio con el tiempo se ha ido aflojando y acelero con + facilidad)

CAMILO200SM
15-jun-2011, 01:30
parcero los mas problable es que la guaya se le este quedando trabada en algun punto, o que tenga alguna entrada de aire despues de los carburadores, denpronto alguna manguera se le desconecto... *-)

tocaria revisarla haber que le esta sucediendo exactamente,

pregunta; le han hecho algo ultimamente a lso carburadores? filtro de aire?

me avisa cualquier cosa :)




XTREME BIKES........
cr 57b cll 72

jromero7829
15-jul-2011, 10:29
Gracias a todos por su colaboración. Pude solucionar el problema o más bien la "pende#@#" de problema. Que bacano ser parte de VTM !!!

POISON
15-jul-2011, 12:06
Llevela a donde ciro, bike performance Cra 27 no 74a 39 6607408