PDA

Ver la Versión Completa : moto bws 125 se ahoga



camisebas102287
18-mar-2015, 10:35
buenos dias amigos quien me pueda ayudar con mi escooter se lo agradezco tengo una bws 4 tiempos modelo 2012 pero de unos dias atras tiene una falla q me tiene muy triste la moto cuando dura una hora apagada o menos se demora para cojer fuerza y se tira apagar si la desacelero esto tambien ocurre mas en las mañanas cuando la prendo y toca con la patada de ensendido xq con el boton electrico no prende el consumo de gasolina es grande tambien pero lo raro q cuando la ando un rato se le quita el problema y anda como si nada solo molesta cuando dura apagada gracias quien pueda ayudar

felipebws125
13-abr-2015, 21:23
buenas noches moteros , soy principiante en esto de las motos , reciente mente compre una bws 125 de segunda, la moto se encuentra buena de fuerza y velocidad , mi pregunta se refiere a. cuando en la vía cojo uno de los desniveles que se observan en la imagen
https://www.google.com.co/search?q=desniveles+de+la+calle&espv=2&biw=1366&bih=599&source=lnms&tbm=isch&sa=X&ei=inksVevAEuX-sAThjICoCA&ved=0CAYQ_AUoAQ&gws_rd=ssl#imgrc=bYgCXuJ01EVY5M%253A%3B0EdQcT1Xh847rM%3Bhttp%253A%252F%252Fwww.lacapitalmdp.com%252Fcontenidos%252Frc%252Fimagenes%252F0453.jpg%3Bhttp%253A%252F%252Fwww.lacapitalmdp.com%252Fcontenidos%252Frc%252Fcalle-rajada%252F%3B800%3B530
, todo el conjunto del motor y llanta comienzan a mover de forma horizontal , lo que yo creo que no es normal.
gracias .

juliangomez
24-may-2015, 22:10
buenos dias amigos quien me pueda ayudar con mi escooter se lo agradezco tengo una bws 4 tiempos modelo 2012 pero de unos dias atras tiene una falla q me tiene muy triste la moto cuando dura una hora apagada o menos se demora para cojer fuerza y se tira apagar si la desacelero esto tambien ocurre mas en las mañanas cuando la prendo y toca con la patada de ensendido xq con el boton electrico no prende el consumo de gasolina es grande tambien pero lo raro q cuando la ando un rato se le quita el problema y anda como si nada solo molesta cuando dura apagada gracias quien pueda ayudar



Amigo ya revisaste el REGULADOR o el CDI ? eso es un problema de corriente porque ami me pasaba lo mismo...