PDA

Ver la Versión Completa : Mi moto no apaga



jomirogui
30-oct-2009, 19:23
Buenas noches, como les había comentado después de la revisión de los 1000 km me empezaron a surgir varios problemas en mi moto.

Ahora resulta que mi Renegade no apaga ni con la llave ni con el apagado de emergencia Que puede ser????

Cabe aclarar que NO tengo ninguna alarma instalada, que todas las luces funcionan bien, que enciende bien; pero a la hora de apagar nadaaaa...... la única manera de apagarla es como cuando estaba aprendiendo, metiendo el cambio y sin acelerar soltar el clutch

Alguién me podría colaborar???
:'(:'(:'(

jomirogui
03-nov-2009, 08:49
Hola estoy esperando respuesta de alguno de ustedes que haya vivido lo mismo o que tenga experiencia en el tema. Resulta que mi Renegade no apaga ni con la llave ni con el apagado de emergencia.

YoNoFui
03-nov-2009, 09:20
paga ni con la llave ni con el apagado de emergencia Que puede ser????


La verdad no se que pueda ser, pero si fue después de la revisión y por el kilometraje que tiene la puede pasar por garantía, no se a que taller la llevo, pero allá le deben responder por eso.

Yo estuve hace poco en JCM que es autorizado de UM y me pareció bueno.

Si no le solucionan nada pongase en contacto con Edward Henao para que le colabore con esto.

jomirogui
03-nov-2009, 10:47
Buen día gracias por la información donde queda JCM????

YoNoFui
03-nov-2009, 11:52
Esta información la encontré en la pagina de UM, queda por la boyaca en sentido norte sur. Di que es de parte de VTM.

JCM Motos
Taller Autorizado
Avenida Boyaca #64C-89
TELEFONO: (1) 252-7241
E-MAIL: [email protected]

jomirogui
07-nov-2009, 13:10
Hola a todos ya solucione lo de la moto que no apagaba. Lla lleve a JCM motos donde me recomendo yonofui, Resulta que era un cable que estaba suelto y mojado los que van entre el tanque y la dirección era dificil saber cual era puesto que son esos cables que van recubiertos por un protector negro y cinta. Afortunadamente el señor eléctrico que me atendió conocía muy bien el tema y sabía donde podía estar la posible falla. Quiero recomendar este taller puesto que la atención es muy buena, el señor Juan Carlos es un señor correcto y se preocupa mucho por los clientes. De antemano muchas gracias. Tambien envío un saludo especial a Yonofui que nos conocimos allá.

YoNoFui
07-nov-2009, 21:27
Qeu bien que se soluciono, luego le hicieron la revisiòn a mi moto, todo delante mio, muy bien trabajado, corrigiendo todas la falencias que tienen en la entrega en el punto de entrega de la 80 y los "arreglos" de la 100.

NERGAL
07-nov-2009, 21:46
Hola a todos ya solucione lo de la moto que no apagaba. Lla lleve a JCM motos donde me recomendo yonofui, Resulta que era un cable que estaba suelto y mojado los que van entre el tanque y la dirección era dificil saber cual era puesto que son esos cables que van recubiertos por un protector negro y cinta. Afortunadamente el señor eléctrico que me atendió conocía muy bien el tema y sabía donde podía estar la posible falla. Quiero recomendar este taller puesto que la atención es muy buena, el señor Juan Carlos es un señor correcto y se preocupa mucho por los clientes. De antemano muchas gracias. Tambien envío un saludo especial a Yonofui que nos conocimos allá.

y poe cuanto le salio el chiste del cablesito???

YoNoFui
07-nov-2009, 22:08
y poe cuanto le salio el chiste del cablesito???

Hasta donde tengo entendido eso se lo cubrio la garantia y no tuvo que pagar nada.

Rolo_FeDD(DC)
08-nov-2009, 00:17
Llevela a garatia !!!

INTRUDER
08-nov-2009, 08:18
Mi opinion: Pues tambien agradecido con "yonofui" por que aveces necesitamos que nos recomienden buenos talleres, y que sean idoneos en el tema¡¡¡ por lo que veo quedaron satisfechos con la atencion y el profesionalismo con que los atendieron en jcm motos, hoy en dia la mayoria de talleres se aorovechan de la ingenuidad de la gente y aveces terminan cobrandole y cambiandoles partes que no son necesarias con el unico fin de lucrarse ellos mismos, en mi caso trato de que me recomienden buenos talleres y que lo atiendan como lo que uno es "un cliente" ... Suerte entonces y que sigan disfrutando de sus motos.. Un saludito desde el huilaaa¡¡¡¡

Langenbach
05-ene-2010, 09:36
Hola, yo tengo una UM Renegade 200 nueva, solo tiene 500 Km y tambien presento ese inconveniente asi mismo con el sensor de llamadas, a mi me remitieron a la calle 79 con cra 29, se llama servi plus, punto autorizado para garantias y revision, eso se debe a las terminales electricas que no estan haciendo una buena conexion, podria llamar al 6065831 y hablar con Jerson o Carlos, el jefe de taller.