PDA

Ver la Versión Completa : Ayuda con HID por favor



wizardx
10-ago-2010, 17:43
Buena tarde compañeros,

Haber les cuento, hace como 15 días maso menos le instale unas luces HID a mi moto, me las instalo un man en el centro que me las instalo sobre planos(según el es la mejor forma de instalarlas), la verdad todos estos días me han funcionado muy bien sin problemas, hasta esta mañana que las prendía y a los 10 seg se apagaban, hasta que no volvieron a prender, le lleve la moto al man y me dijo que era problema de la batería pero no creo mucho que sea eso ya que la batería tiene apenas 6 meses al igual que la moto, el hombre cuando estaba revisando la moto la acelero varias veces y después de un rato por fin volvieron aprender las luces, argumentandome que era problema de la batería que tenia que acelerarla así para que prendiera,..... para que no me gastara mas gasolina inútilmente, porque sigo dudando que sea eso, le dije que bueno, y me fui pero necesito arreglar ese problema y si es necesario cambiar el kit completo URGENTE, pues este fin de semana viajo a ibague en la noche y las necesito funcionando....

PORFAVORRRR AYUDAAAAAAAAAAAAAAA.....


necesito un electrico confiable que no me robe y que sepa.... por favor

AlejandroVR46
10-ago-2010, 20:16
lleva la moto a Scooter inside... en la 72 arriba de la 24... con david bernal.. el hombre es un tezo para eso...

Wilkinson
10-ago-2010, 23:32
Jose Miguel, para instalarle luces HID a motos "pequeñas", hay que tener en cuenta que el "cargador" que trae la moto no tiene la suficiente potencia para mantener cargada la bateria al ritmo del consumod e las HID.

Por ejemplo, en las BWS 100CC hay que rebobinar y hacer cuanta cosa, es mejor que vayas donde un especialista en instalar luces HID en motos pequeñas.

Saludos,

milk_8912
11-ago-2010, 08:30
Lo mejor antes de instalar uas luces HID es revisar que tipo de corriente posee la moto Alterna o directa es decir, cuando aceleras la moto con la luz normal esta aumenta y disminuir según las RPM, en caso de ser SI, hay un sistema que le montan a las pulsar y otras motos para corregir este problema + o - 50 lk, en caso de que esto ya este corregido instala un par de ( reles ) marca hella y un par de fusibles por seguridad veras q con esto ayuda mucho, ademas debes tener especial cuidado con las HId ya que al Cargar las luces consumen un 80% de la energía de la moto, nunca prendas las Hid con la moto apagada disminuye la vida de la bateria.

eymoreno
11-ago-2010, 11:28
a mi me pasó algo parecido, y cuando llegaba al taller se arreglaban solas, aveces al acelerar se arreglaban solas pero era por la bibración. me toco revisarlas en la casa y encontré el problema, los cables que entraban a la fusiblera de las HID tenian mal contacto, lo supe porque las deje prendidas y la mover los cables encendian y apagaban :D, entonces les quité un pedacito de cable y soldé los terminales con estaño y hasta ahora no han presentado nungun problema.

ByRick
11-ago-2010, 14:37
Hermano, ni por el pu...tas se la lleve a ese estafador del David Bernal alias el Suricato... el de scooter inside; que estafada que me pegó ese man, y averiguando por ahí, dicen que el hombre trabaja con partes de mala calidad, y yo si creo porque él me instaló unas luces HID Xenon y me joden cada rato, hasta que me recomendaron el taller Cyclone Service, lo recomiendo firmemente. El almacén y taller Cyclone Service es uno de los mejores de Bogotá para el servicio técnico eléctrico de las motos, venden e instalan Luces HID Xenon, Alarmas de todo tipo, arreglo y reparación de cualquier clase de problemas eléctricos de la moto; les aseguro que el man es un duro, se llama Miguel pero le dicen Paco, me arregló un probléma eléctrico de la moto que ni siquiera en el mismo consecionario dieron con el chiste; el sitio queda en la Cra. 28 #74A-10, esquina; Celular 312 350 5338; Contacto Dario Soler.
Suerte con su problema...

maafunkis
11-ago-2010, 20:47
Lo mejor antes de instalar uas luces HID es revisar que tipo de corriente posee la moto Alterna o directa es decir, cuando aceleras la moto con la luz normal esta aumenta y disminuir según las RPM, en caso de ser SI, hay un sistema que le montan a las pulsar y otras motos para corregir este problema + o - 50 lk, en caso de que esto ya este corregido instala un par de ( reles ) marca hella y un par de fusibles por seguridad veras q con esto ayuda mucho, ademas debes tener especial cuidado con las HId ya que al Cargar las luces consumen un 80% de la energía de la moto, nunca prendas las Hid con la moto apagada disminuye la vida de la bateria.

Hermano.... la energía de una batería de una moto o de un auto siempre es directa. Alterna es la de la casa que va a 60 Hz formando un seno.... de resto es directa.

Y mucho menos tiene que ver con que al acelerar la moto se sepa si es directa o alterna ya que eso no tiene nada que ver.

wizardx
12-ago-2010, 17:16
Buenas tardes compañeros, muchas gracias por la ayuda que todos me brindaron les comento que el problema tal como lo sospechaba no fue en este caso de corriente, aunque si me dejaron pensando uds con lo de la instalada de HID en motos pequeñas, (voy a revisarlo)...
el problema fue un cable de la planta que quedo mal montado y al mover el timón de un lado para otro se doblaba y se desdoblaba el cable, toco cambiarle la planta completa porque los cables vienen pegados, ya quedo al pelo y siguieron funcionando normalmente como antes....

de todas maneras les reitero los agradecimientos a todos de pronto si algún compañero se equivoco en los consejos yo se que fue de buena fe, de todas maneras gracias...;)

jahidalgo
27-ago-2010, 11:27
Compañeros compre una um gp1 150r pero en minima las luces se le bajan mucho y esta dura de prender q me recomiendan me preocupa la parte electrica ya q tengo ganas de ponerle luces hid pero no se si se pueda

wizardx
30-ago-2010, 16:42
Buenaas, amigo espero qeu no sea muy tarde el comentario pero ese problema lo tenia tambien un amigo, eso es pura bateria, hay que mandarla cargar o si puede mejor comprarse una nueva si es de carga seca mejor...