Mostrando resultados del 1 al 4 de 4

Tema: Hid

  1. #1

    User Info Menu

    Triste Hid

    Cordial saludo, Miguel compré un kit de HID "special for moto use" las instalé en mi CBF 150 quedaron conectadas asi: del regulador sale una linea color amarillo que va hacia el comando de luces, esa linea se abrió y se alimentó desde el positivo de la bateria y la punta que sale del regulador quedó desconectada y encintada.
    Esto para que las luces funcionaran del comando sin hacer muchos cambios, pero resulta que la bateria empezó a descargarse y opté por quitarlas.
    La pregunta es he visto en mercadolibre gente que dice vender un circuito o algo asi que permite instalar HID en motos con bateria de 4A/h cuando la de mi moto no aguantó que es de 6A/h tu sabes que circuito maravilloso es ese?

  2. #2

    User Info Menu

    Respuesta:: Hid

    Buenas Noches Jemp66:es Mas El Misterio Que Lo Que Realmente Es. Se Trata De Dejar Toda La Corriente
    Alterna Para La Carga De La Bateria Y De La Bateria Sacar La Corriente Para Las Luces.
    Consiga Un Regulador De Luces De Kmx Generico Y Montelo Como Lo Indican Las Instruccines
    Miguel Angel
    Area M-34 - Av. Calle 72 No. 20B-23 Fijo: (1)6062563 Movil: 3103185886
    Bogotá D.C. / Colombia

  3. #3

    User Info Menu

    Respuesta:: Hid

    Buenas noches miguel tengo entendido que el alternador de KMX 125 es trifasico, El de la CBF 150 es monofasico.

  4. #4

    User Info Menu

    Respuesta: Hid

    Buenas Dias Miguel.
    Viejo tengo una pulsar II ,le instale un kit de HID, y previamente se le hizo un trabajo a las bobinas para que la batería no se descargara, El problema que tengo es que las luces tienen una especie de piston para reflejar las luces altas, entonces cuando activo desde el comando del manubrio las luces altas, este activa el piston correctamente, pero me apaga el bulbo, lo que me da a entender que desenergiza la línea que alimenta la balasta, había pensado en montar un rele antes de la baquela que se conecta al bulbo, y así cuando active las luces altas, el rele me vuelva a activar el bulbo. pero logicamente este va a estar desenergizado momentaneamente y no se si esto sea bueno para el kid de luces o en el peor de los casos para la misma moto. que otra soloción me puedes aconsejar. Gracias.

Etiquetas para esta Publicación

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •