Mostrando resultados del 1 al 6 de 6
  1. #1

    User Info Menu

    no enciende en primera   ayudaaaaaaaa    

    hola moteros .. cordial saludo



    me surge una duda acerca de la moto.. es que hasta donde tengo entendido las motos se pueden encender en primera o con el cambio puesto.. siempre y cuando se mantenga el cluth presionado.. asi funcionaba hasta ayer pero hoy me paso que no enciende en primera.. es decir con el cambio puesto ni siquiera suena el encendido elctrico (pero con la patada si prende).. debo ponerla en neutro para poder que funcione el encendido elctrico.

    me pregunto si algo le pasa al encendido o desde su experiencia que colaboracin o comentarios me pueden dar.



    por fa ayudenmee se q soy novato pero necesito asesoria...


    otra cosa esta prxima a cumplir los 1000 la llevo con um ??


    gracias..

  2. #2

    User Info Menu

    Yamaha Respuesta: no enciende en primera   ayudaaaaaaaa    

    Cita Iniciado por ROCKER3025 Ver Mensaje
    hola moteros .. cordial saludo



    me surge una duda acerca de la moto.. es que hasta donde tengo entendido las motos se pueden encender en primera o con el cambio puesto.. siempre y cuando se mantenga el cluth presionado.. asi funcionaba hasta ayer pero hoy me paso que no enciende en primera.. es decir con el cambio puesto ni siquiera suena el encendido elctrico (pero con la patada si prende).. debo ponerla en neutro para poder que funcione el encendido elctrico.

    me pregunto si algo le pasa al encendido o desde su experiencia que colaboracin o comentarios me pueden dar.



    por fa ayudenmee se q soy novato pero necesito asesoria...


    otra cosa esta prxima a cumplir los 1000 la llevo con um ??


    gracias..
    hOLA ROCKER3025:

    No creo que el problema este en el encendido.

    Podria estar mas bien en la pera que identifica si tiene o no el embrague puesto , podria estar pegada.

    Con 1000 kms llevela a garantia y no se complique.

    Eso si le deseo muchisima suerte con ese servicio post-venta.

    Saludos.
    ltima edicin por aarguelles78; 21-ago-2013 a las 09:25

  3. #3

    User Info Menu

    Respuesta: no enciende en primera   ayudaaaaaaaa    

    Hola Rocker la inquietud cobra valor cuando uno est en las calles y se le apaga la moto y necesita encenderla rpido de nuevo para no hacer trancn... De resto la verdad tiene algo de riesgo por arranque sbito o por soltar el clutch por accidente... Mejor siempre en neutro sobre todo en las maanas al calentar! A la larga es mejor as. Lo que dice Arguelles es cierto muy probablemente sea la pera, o sea un "sensor", pero no hay defecto alguno en el encendido. Si tiene revisin pronto comntele al mecnico pero si no, no vale la pena destapar solo por ese ajuste. xitos

  4. #4

    User Info Menu

    Respuesta: no enciende en primera   ayudaaaaaaaa    

    bueno muchachos les comento...


    primero gracias por sus comentarios, aarguelles efectivamente era la pera del embrague, que estaba rota (eso me dijo el mecanico)solo que no la vendian sola me toko comprar toda la parte donde va la pera me valio $ 18000, me senti tumbado pero igual no podia dejarla botada por que es un recurso que uso todos los dias.. en total salio por 36 luks toda la revision... lol   

    pero pues iguallll tok hacerle igual, la nia se ha portado muy bn...


    tienes razon difr 500 es un tema complicado que de pronto se apague en un semaforo y toque hasta buscar el neutro para poder avanzar..


    aarguelles gracias por comentar  



    saludos y cualquier duda estare por aca otra vez.

  5. #5

    User Info Menu

    Respuesta: no enciende en primera   ayudaaaaaaaa    

    hola compaero te comento al lado derecho de la manigueta del clutch hay un cable conectado con dos terminales eso hace un especie de puente o arco elctrico cuandola manigueta es precionada que de alguna manera genera una seal para poder encender la moto estando en cualquier cambio por medio del arranque elctrico lo que puedes hacer es primero revisar si ambas terminales estn bien conectadas y segundo que ninguno de los dos cablesitos este totiado espero te sirva esta informacin cualquier pregunta no dudes en hacerla ....

    salud y buenas rodadas ...

  6. #6

    User Info Menu

    Respuesta: no enciende en primera   ayudaaaaaaaa    

    gracias por tu comentario iporo... ahi de apoco se van a prendiendo cositas... jajjaa


    como dije era la pera del cluth se la cambie y ya funciona bn hasta la fecha no ha molestado ..



    saludos moteros  

Temas Similares

  1. Vstrom no enciende .
    Por YDOR en la zona Chat
    Respuestas: 1
    ltimo mensaje: 18-jul-2016, 04:59
  2. Pulsar 180 UG no enciende
    Por fito1 en la zona El Taller - Zona Tcnica
    Respuestas: 0
    ltimo mensaje: 25-abr-2014, 19:34
  3. Ficha Tecnica Pulsar 180 ug no enciende
    Por guillerquintero en la zona Pulsar 2 180CC Pulsar 3 200CC
    Respuestas: 2
    ltimo mensaje: 30-ene-2013, 09:49
  4. mi moto no me enciende
    Por BIKER BOYZ en la zona El Taller - Zona Tcnica
    Respuestas: 0
    ltimo mensaje: 20-nov-2010, 09:06
  5. UM 150...No enciende
    Por Liz en la zona El Taller - Zona Tcnica
    Respuestas: 0
    ltimo mensaje: 03-mar-2009, 21:38

Etiquetas para esta Publicacin

Normas de Publicacin

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •